TMokuenko
Gobelet
Messages : 155
Enregistré le : 14 Aoû 2015, 16:19

Re: Problème premiere pro !

07 Nov 2015, 18:20

J'ai le même problème sur CC 2014 :( je déprime là.. Je sais plus quoi faire, vous avez le même soucis vous ?

Apparement, je suis pas le seul touché :
phpBB [video]


D'après le forum adobe, https://forums.adobe.com/message/8040828#8040828
Cela viendrait d'El Capitan :( le bordel quoi..
0

Avatar de l’utilisateur
David Oldani
Administrateur
Messages : 536
Enregistré le : 06 Mar 2015, 14:21

Re: Problème premiere pro !

08 Nov 2015, 12:14

ha ben là t cuit si c est l os... plus qu a attendre une maj d un cote ou de l autre :-(
0

TMokuenko
Gobelet
Messages : 155
Enregistré le : 14 Aoû 2015, 16:19

Re: Problème premiere pro !

08 Nov 2015, 15:04

Adobe est sur le coup, et ils collaborent avec Apple pour régler ce problème. Donc, wait and see.. C'est quand même utilisable, mais ça joue avec mes nerfs :)
Modifié en dernier par TMokuenko le 02 Déc 2015, 11:10, modifié 1 fois.
0

TMokuenko
Gobelet
Messages : 155
Enregistré le : 14 Aoû 2015, 16:19

Re: Problème premiere pro !

02 Déc 2015, 11:06

Salut à tous, juste pour cloturer le sujet, la dernière mise a jour de première à résolue mon problème ! Plus de soucis du coup, un grand merci aux équipes d'Adobe car malgré tout ce qu'on peut dire, ils bossent comme des acharnés et ils sont vraiment à l'écoute de la communauté !
0

Retourner vers « Editing »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité