Avatar de l’utilisateur
Blutch74
Touillette
Messages : 11
Enregistré le : 29 Sep 2015, 16:08
Localisation : Annecy
Contact : Site Internet

la bibliothèque fais planter After

14 Juil 2017, 18:28

Bonjours

Je crée un nouveau sujet pour un nouveau problème (en ce moment je les enchaines) :evil:

Quand je passe le curseur de ma sourie passe sur l'onglet bibliothèque ou même si une fenêtre s'ouvre par-dessus.
After cesse de fonctionné, message d'erreur et il ce ferme.

J'ai tenté de le réinstaller mais sa fais exactement la même chose .
La bibliothèque marche très bien sur les autres programme (comme Photoshop).

J'utilise After Effect CC 2017 sur Win 10
Si vous avez même une solution pour retiré la bibliothèque sans passez par l'onglet fenêtre sa sera très bien.

Encore merci d'avance
0

Avatar de l’utilisateur
Yenaphe
Gobelet
Messages : 194
Enregistré le : 25 Aoû 2015, 11:16
Localisation : Pasquin
Contact : Site Internet Twitter

Re: la bibliothèque fais planter After

17 Juil 2017, 11:49

Hello:

que te dis le message d'erreur ?

As-tu bien installé la toute dernière version de la CC2017 (version 14.2 pour AE) ?
0
The Mythomen Movie Project
mytho.mn

Avatar de l’utilisateur
Blutch74
Touillette
Messages : 11
Enregistré le : 29 Sep 2015, 16:08
Localisation : Annecy
Contact : Site Internet

Re: la bibliothèque fais planter After

29 Juil 2017, 12:40

Bonjours

Désolé je n'ai pas pus répondre avant j’étais en déplacement et je 'avais pas pas accès a mon ordinateur.

le message d'erreur et le suivant:
https://image.noelshack.com/fichiers/2017/30/6/1501324631-message-erreur-ae.jpg

pour la version du logiciel je ne sait pas ou regarder.
mais j'ai récupéré la dernier version téléchargeable sur Créative cloud en CC 2017.

Si vous avez une technique pour retiré la bibliothèque des onglet sa me va aussi.
0

Avatar de l’utilisateur
Blutch74
Touillette
Messages : 11
Enregistré le : 29 Sep 2015, 16:08
Localisation : Annecy
Contact : Site Internet

Re: la bibliothèque fais planter After

31 Juil 2017, 10:56

J'ai finalement réussi a réglé mon problème.

Sa n'était pas ma bibliothèque qui faisait planté AE mais Adobe Colore.
Je l'est supprimé et sa marche beaucoup mieux :)

Merci quand même de votre aide.
0

Retourner vers « La boite à Questions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité